<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-react-helmet="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-react-helmet="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-react-helmet="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-react-helmet="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-react-helmet="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="theme-color" content="#dedede"/><meta data-react-helmet="true" name="msapplication-config" content="browserconfig.xml"/><meta data-react-helmet="true" name="description" content="DUBAI, United Arab Emirates (AP) — A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, evidence of the type of weapons program it has long criticized its archrival Iran for possessing. Further raising the stakes for any such program are comments by Saudi Arabia&#x27;s powerful Crown Prince Mohammed bin Salman, who said last year the kingdom wouldn&#x27;t hesitate to develop nuclear weapons if Iran does. Ballistic missiles can carry nuclear warheads to targets thousands of kilometers (miles) away.  "/><meta data-react-helmet="true" name="keywords" content="breaking news,U.S. news,news,news online,world news,weather,business,sports,politics,law,
technology,entertainment,education,travel,health"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image "/><meta data-react-helmet="true" name="twitter:site" content="@ap"/><meta data-react-helmet="true" property="twitter:title" content="Experts, images suggest a Saudi ballistic missile program"/><meta data-react-helmet="true" property="twitter:description" content="DUBAI, United Arab Emirates (AP) — A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, evidence of the type of weapons program it has long criticized its archrival Iran for possessing. Further raising the stakes for any such program are comments by Saudi Arabia&#x27;s powerful Crown Prince Mohammed bin Salman, who said last year the kingdom wouldn&#x27;t hesitate to develop nuclear weapons if Iran does. Ballistic missiles can carry nuclear warheads to targets thousands of kilometers (miles) away.  "/><meta data-react-helmet="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/media:cc216e20edc945938bfda42008a8adb8/3000.jpeg"/><meta data-react-helmet="true" property="twitter:url" content="https://apnews.com/092c1656a26b484e8e912d1960c65a98"/><meta data-react-helmet="true" name="twitter:image:alt" content="https://storage.googleapis.com/afs-prod/media/media:cc216e20edc945938bfda42008a8adb8/400.jpeg"/><meta data-react-helmet="true" property="og:title" content="Experts, images suggest a Saudi ballistic missile program"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://apnews.com/092c1656a26b484e8e912d1960c65a98"/><meta data-react-helmet="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/media:cc216e20edc945938bfda42008a8adb8/3000.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="3544.444444444445"/><meta data-react-helmet="true" property="og:image:height" content="3000"/><meta data-react-helmet="true" property="og:description" content="DUBAI, United Arab Emirates (AP) — A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, evidence of the type of weapons program it has long criticized its archrival Iran for possessing. Further raising the stakes for any such program are comments by Saudi Arabia&#x27;s powerful Crown Prince Mohammed bin Salman, who said last year the kingdom wouldn&#x27;t hesitate to develop nuclear weapons if Iran does. Ballistic missiles can carry nuclear warheads to targets thousands of kilometers (miles) away.  "/><meta data-react-helmet="true" property="og:site_name" content="AP NEWS"/><meta data-react-helmet="true" property="fb:app_id" content="870613919693099"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-26T11:11:51Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-26T11:12:07Z"/><meta data-react-helmet="true" property="article:section" content="Dubai"/><meta data-react-helmet="true" property="article:tag" content="Dubai"/><meta data-react-helmet="true" property="article:tag" content="AP Top News"/><meta data-react-helmet="true" property="article:tag" content="Iran"/><meta data-react-helmet="true" property="article:tag" content="Saudi Arabia"/><meta data-react-helmet="true" property="article:tag" content="Riyadh"/><meta data-react-helmet="true" property="article:tag" content="International News"/><meta data-react-helmet="true" property="article:tag" content="Middle East"/><meta data-react-helmet="true" property="article:tag" content="Nuclear weapons"/><meta data-react-helmet="true" property="article:tag" content="United Arab Emirates"/><meta data-react-helmet="true" property="article:tag" content="Jamal Khashoggi"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Jon Gambrell"],"dateModified":"2019-01-26T11:12:07Z","datePublished":"2019-01-26T11:11:51Z","description":"DUBAI, United Arab Emirates (AP) — A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, evidence of the type of weapons program it has long criticized its archrival Iran for possessing. Further raising the stakes for any such program are comments by Saudi Arabia's powerful Crown Prince Mohammed bin Salman, who said last year the kingdom wouldn't hesitate to develop nuclear weapons if Iran does. Ballistic missiles can carry nuclear warheads to targets thousands of kilometers (miles) away.  ","headline":"Experts, images suggest a Saudi ballistic missile program","image":["https://storage.googleapis.com/afs-prod/media/media:cc216e20edc945938bfda42008a8adb8/2000.jpeg","https://storage.googleapis.com/afs-prod/media/media:cc216e20edc945938bfda42008a8adb8/3000.jpeg"],"mainEntityOfPage":{"@id":"https://apnews.com/092c1656a26b484e8e912d1960c65a98","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-react-helmet="true">Experts, images suggest a Saudi ballistic missile program</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=167e08c107f"></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005041&cv=2.0&cj=1"/></noscript><noscript style="display:none"><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript><main class="Main"><div class="Header" style="position:initial"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:auto"><div class="title">AP NEWS</div><div id="div-gpt-ad-1501258616954-0" class="DFPSlot"></div></div><nav class="header-navigation"><ol><li><a href="/">Top Stories</a></li><li class="topics"><label>Topics<svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label></li><li><a href="/apf-videos">Video</a></li><li class="radio">Listen</li><li class="search"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></li></ol></nav></div></div><div class="header-placeholder" style="height:0"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard"><div id="div-gpt-ad-1461247613791-X" class="DFPSlot"></div></div><div class="ContentView-LeftRail"><div class="SocialShare"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=
			Experts, images suggest a Saudi ballistic missile program&amp;display=popup&amp;href=https://apnews.com/092c1656a26b484e8e912d1960c65a98" target="_blank" rel="noopener" class="share-facebook"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Experts, images suggest a Saudi ballistic missile program&amp;url=https://apnews.com/092c1656a26b484e8e912d1960c65a98" target="_blank" rel="noopener" class="share-twitter"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Experts, images suggest a Saudi ballistic missile program&amp;body=https://apnews.com/092c1656a26b484e8e912d1960c65a98" class="share-email"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><span class="share-link success-nothing"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg><span class="share-link-text">Click to copy</span><span class="share-link-inner">https://apnews.com/092c1656a26b484e8e912d1960c65a98</span></span></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a href="/Dubai">Dubai</a></li><li class="tag"><a href="/apf-topnews">AP Top News</a></li><li class="tag"><a href="/Iran">Iran</a></li><li class="tag"><a href="/SaudiArabia">Saudi Arabia</a></li><li class="tag"><a href="/Riyadh">Riyadh</a></li><li class="tag"><a href="/apf-intlnews">International News</a></li><li class="tag"><a href="/apf-mideast">Middle East</a></li><li class="tag"><a href="/Nuclearweapons">Nuclear weapons</a></li><li class="tag"><a href="/UnitedArabEmirates">United Arab Emirates</a></li><li class="tag"><a href="/JamalKhashoggi">Jamal Khashoggi</a></li></ul></div></div><div class="CardHeadline"><div class="headline"><h1>Experts, images suggest a Saudi ballistic missile program</h1></div><div class="signature"><span class="byline">By JON GAMBRELL</span><span class="Timestamp">January 26, 2019</span></div><div class="APLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature" href="/092c1656a26b484e8e912d1960c65a98/gallery/media:cc216e20edc945938bfda42008a8adb8"><div class="LazyImage"></div><svg class="SvgSprite gallery-arrow"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption"><div class="ImageGalleryCount"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 3</span></div><div class="embed-caption">In this Nov. 13, 2018 satellite image from Planet Labs Inc that has been annotated by experts at the Middlebury Institute of International Studies, a suspected Saudi ballistic missile base and test facility is seen outside of the town of al-Dawadmi, Saudi Arabia. A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, potentially thrusting the kingdom into a weapons program it long has criticized its archrival Iran for possessing. (Planet Labs Inc, Middlebury Institute of International Studies via AP)</div></div></a><div class="Article">
              <p>DUBAI, United Arab Emirates (AP) — A military base deep inside Saudi Arabia appears to be testing and possibly manufacturing ballistic missiles, experts and satellite images suggest, evidence of the type of weapons program it has long criticized its archrival Iran for possessing.</p>
              <p>Further raising the stakes for any such program are comments by Saudi Arabia’s powerful Crown Prince Mohammed bin Salman, who said last year the kingdom wouldn’t hesitate to develop nuclear weapons if Iran does. Ballistic missiles can carry nuclear warheads to targets thousands of kilometers (miles) away.</p><div id="div-gpt-ad-1470255291270-0" class="DFPSlot"></div>
              <p>Officials in Riyadh and the Saudi Embassy in Washington did not respond to requests for comment.</p>
              <p>Having such a program could further strain relations with the U.S., the kingdom’s longtime security partner, at a time when ties already are being tested by the killing of Washington Post columnist Jamal Khashoggi and the Saudi-led war in Yemen.</p>
              <p>Jeffrey Lewis, a missile expert at the Middlebury Institute of International Studies in Monterey, California, said heavy investment in missiles often correlates with an interest in nuclear weapons. “I would be a little worried that we’re underestimating the Saudis’ ambitions here,” said Lewis, who has studied the satellite images.</p>
              <p>The images, first reported by The Washington Post, focus on a military base near the town of al-Dawadmi, some 230 kilometers (145 miles) west of Riyadh, the Saudi capital. Jane’s Defence Weekly first identified the base in 2013, suggesting its two launch pads appear oriented to target Israel and Iran with ballistic missiles the kingdom previously bought from China.</p>
              <p>The November satellite images show what appear to be structures big enough to build and fuel ballistic missiles. An apparent rocket-engine test stand can be seen in a corner of the base — the type on which a rocket is positioned on its side and test-fired in place. Such testing is key for countries attempting to manufacture working missiles, experts say.</p>
              <p>Michael Elleman, the senior fellow for missile defense at the International Institute for Strategic Studies in Washington, also reviewed the satellite photos and said they appear to show a ballistic missile program.</p>
              <p>The question remains where Saudi Arabia gained the technical know-how to build such a facility. Lewis said the Saudi stand closely resembles a design used by China, though it is smaller.</p><div id="div-gpt-ad-1470255291270-1" class="DFPSlot"></div>
              <p>Chinese military support to the kingdom would not come as a surprise. The Chinese have increasingly sold <a href="https://apnews.com/1da29d68e3cc47b58631768c1dcfa445">armed drones</a> to Saudi Arabia and other Mideast nations, even as the U.S. blocks sales of its own to allies over proliferation concerns. Beijing also sold Riyadh variants of its Dongfeng ballistic missiles, the only ones the kingdom was previously believed to have in its arsenal.</p>
              <p>Asked by The Associated Press on Friday about the base, China’s Defense Ministry declined immediately to comment.</p>
              <p>“I have never heard of such a thing as China helping Saudi Arabia to build a missile base,” Chinese Foreign Ministry spokeswoman Hua Chunying said.</p>
              <p>Neither Saudi Arabia nor China are members of the Missile Technology Control Regime, a 30-year-old agreement aimed at limiting the proliferation of rockets capable of carrying weapons of mass destruction, such as nuclear bombs.</p>
              <p>Saudi Arabia, along with Israel and the United States, have long criticized Iran’s ballistic missile program, viewing it as a regional threat.</p>
              <p>Iran, whose nuclear program for now remains limited by its 2015 deal with world powers, insists its atomic program is peaceful. But Western powers have long feared it was pursuing nuclear weapons in the guise of a civilian program, allegations denied by Tehran.</p>
              <p>Iran has relied on its ballistic missiles as its own air force is largely made up of pre-1979 fighter jets. Saudi Arabia, on the other hand, has a fleet of modern F-15s, Typhoons and Tornadoes — which raises the question of why the Saudis would choose to develop the missiles.</p>
              <p>Elleman, the defense expert, said that while Saudi pilots are skilled, the kingdom still needs American help with logistics.</p>
              <p>“Today, they rely heavily on direct American support. There is no absolute guarantee that U.S. forces and supporting functions will aid a Saudi attack on Iranian targets,” Elleman told the AP. “Ballistic missiles are a reasonable hedge against those concerns.”</p>
              <p>Saudi Arabia, meanwhile, has been targeted by ballistic missiles fired from neighboring Yemen by the Houthi rebels, <a href="https://www.apnews.com/81b9632b0e224d91a48e86c521f81547">some of which</a> have reached Riyadh. Researchers, Western nations and U.N. experts say Iran supplied those missiles to the rebels, something Tehran and the rebels deny.</p>
              <p>Saudi Arabia is pursuing its own nuclear program, and Prince Mohammed, the 33-year-old son of King Salman who is next in line for the throne, said it would race for an atomic weapon if Iran were to develop one.</p>
              <p>“Saudi Arabia does not want to acquire any nuclear bomb, but without a doubt if Iran developed a nuclear bomb, we will follow suit as soon as possible,” Prince Mohammed told CBS’ “60 Minutes” in an interview aired last March.</p>
              <p>A Saudi program would only complicate efforts by the U.S. and its Western allies to limit Iran’s ballistic missile program, said STRATFOR, the Austin, Texas-based private intelligence firm.</p>
              <p>STRATFOR said that “should Saudi Arabia move into a test-launch phase, the United States will be pressured to take action with sanctions,” as it has done with Iran.</p>
              <p>Congress has grown <a href="https://www.apnews.com/4fd2614baa394c6cb86b5bc9a75c8544">increasingly critical</a> of Saudi Arabia since the Oct. 2 assassination of Khashoggi at the Saudi Consulate in Istanbul, allegedly carried out by members of Prince Mohammed’s entourage. The kingdom’s yearslong war in Yemen also has angered lawmakers.</p>
              <p>If the Saudis produce “medium-range systems inherently capable of carrying nuclear weapons, the response will be much more robust, though likely out of public view,” Elleman said. “Congress, on the other hand, may lash out, as this will be seen as another affront to the U.S. and regional stability.”</p>
              <p>___</p>
              <p>Associated Press writer Christopher Bodeen in Beijing contributed.</p>
            </div><aside class="RightRail"><div id="div-gpt-ad-1461247613791-2" class="DFPSlot"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div id="div-gpt-ad-1461247613791-1" class="DFPSlot"></div></div></aside><div class="bellow-article"><div class="TaboolaSpam"><div id="taboola-below-article-thumbnails"></div></div><div id="div-gpt-ad-1470255291270-X" class="DFPSlot"></div></div></div></div><div class="Footer"><div class="fluid-wrapper"><div class="nav-container"><nav><div class="title">AP NEWS</div><ol class="link-list"><li><a href="/apf-topnews">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" target="_blank" rel="noopener">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><nav><div class="title">Download AP NEWS</div><div class="download-description">Connect with the definitive source for global and local news</div><div class="store-items"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener" class="store-item ios"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener" class="store-item android"><img src="/en_badge_web_generic.png" class="SvgSprite"/></a></div></nav><nav><div class="title">More from AP</div><ol class="link-list"><li><a target="_blank" rel="noopener" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><nav><div class="title">Follow AP</div><ol class="social-list"><li><a target="_blank" rel="noopener" href="https://twitter.com/AP" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.facebook.com/APNews" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.youtube.com/user/AssociatedPress" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/associated-press" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav></div><div class="divider"></div><div class="bottom-nav-container"><nav><div class="title">The Associated Press</div><ol><li><a target="_blank" rel="noopener" href="https://www.ap.org/about">About</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/contact-us">Contact</a></li><li><a target="_blank" rel="noopener" href="http://aphelp.ap.org">Customer Support</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/careers/">Careers</a></li><li><a href="/termsofservice">Terms &amp; Conditions</a></li><li><a href="/privacystatement">Privacy</a></li></ol></nav><div class="copyrights"><span>All contents © copyright 2018 The Associated Press. </span><span>All rights reserved</span></div></div></div></div></main><nav class="TopicsDropdown"><ol></ol></nav><div class="SearchPopover" style="height:0;top:0"><div class="inner" style="width:auto"><input class="input" placeholder="Search" value=""/><button class="AllTopStories">Search<div class="Loader"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div><div class="Radio" style="height:0;left:0;top:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></div></div><script>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</script><script src="/dist/index.js?hash=167e08c107f" async></script></body></html>